WordPress Anda di Hack?

Barangkali Anda salah satu dari 1.5juta website wordpress yang saat ini di hack akibat masalah pada wordpress versi 4.7.0 dan 4.7.1 Salah satu peneliti keamanan menyebut ini sebagai salah satu celah keamanan paling buruk dari wordpress. Celah keamanan ini datang dari fitur WP REST API yang ada di wordpress 4.7.0 dan 4.7.1, yang memungkinkan hacker […]

Konfigurasi Baru pada penggunakan .htaccess

Untuk lebih meningkatkan keamanan pada setiap server, maka saat ini pada server Domosquare sudah tidak mengizinkan lagi pemakaian opsi berikut pada .htaccess: Options +FollowSymLinks Options All Fungsi pertama diatas bisa Anda ganti dengan SymLinksIfOwnerMatch. Error 500 (internal server error) Error atau kesalahan 500 yang dialami jika sebelumnya tidak ada masalah bisa jadi dikarenakan oleh masalah […]

LIVECHAT