Informasi

Feb 11th Anda memakai wordpress 4.7.0 dan 4.7.1? Pastikan update Wordpress Anda ke 4.7.2

Apakah saat ini anda memakai wordpress 4.7.0 dan 4.71? Pastikan Anda mengupgrade wordpress Anda ke 4.7.2Hal ini dikarenakan fitur REST API yang ada di wordpress 4.7.0 dan 4.7.1 mengandung celah keamanan yang memungkinkan hacker menyusupkan dan memodifikasi posting wordpress Anda.Peneliti keamanan memperkirakan lebih dari 1.5 juta website di dunia ... Baca lebih lanjut »

Dec 8th Gangguan di datacenter USA

Yth. Pengguna,Kami ingin menginformasikan telah terjadi gangguan pada datacenter USA, yang menyebabkan beberapa server tidak bisa diakses sekitar 1 jam.Namun saat ini semua server sudah kembali bisa diakses.Untuk detail masalahnya kami masih menunggu respon dari datacenter.Mohon maaf sebelumnya dan terimakasih atas perhatiannya.Salam,Domosquare.com Baca lebih lanjut »

Powered by WHMCompleteSolution